Tagged: WebARX

Bu Eklenti WordPress Sitelerini Tehdit Ediyor

WordPress eklentisi ThemeGrill, kullanılan bütün siteleri tehdit ediyor. Bu eklentiyi kullanan tüm web siteleri tehdit altında. WordPress alt yapısı kullanan yüzbinlerce WordPress sitede kullanılan popüler bir WordPress eklentisi, kritik bir güvenlik açığı nedeniyle tehlike saçıyor ve bu tehlike tüm wordpress tabanlı web site sahiplerini tehdit ediyor. Bu eklenti den kaynaklanan güvenlik açığı sayesinde bilgisayar korsanları...